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1)  Use your presets—edit Word’s options  
to help speed your work

 § File > Info > Options—Explore and adjust the 
preferences to save work as you type:

 – Hide spelling and grammar errors as you  
type so they don’t distract. You can always  
turn them on again later when you’re ready  
to proof and spell-check.

 – Turn off auto-correct options (I like to turn  
them all off so they don’t change my text—
especially when I am transcribing!)

 § “Embed fonts in the file”? Don’t count on it! 
 – The “Embed” was disabled in Microsoft 

products after a lawsuit from Adobe. 
 – For most reliable performance and consistency, 

use only fonts that are standard system fonts 
across various versions of Office, Windows,  
AND Mac (e.g., Garamond, Arial, Times, etc.).

 § Advanced and Important Settings
 – Copy, Cut, and Paste: Keep the formatting in 

your document pristine—change the defaults  
to Keep Text Only or use Paste Special > 
Unformatted when pasting text

 – Copy, Cut, and Paste: Insert pictures as Square 
for easier insertion into text

 – Image Size and Quality: Make sure to change 
this setting to “Do not compress images in this 
file” and set the resolution to the highest 
BEFORE pasting any images into the file!

2)  Master margins, headers, and footers 
and the different types of breaks

 § Header Area
 – Double click on the top margin to access the 

Header settings or select Insert > Header.  
Once the header is open, a special tab, Header 
& Footer Tools, will appear.

 – Anything in the Header area, e.g., text,  
a logo, an address, an image, or a document 
title, has the potential to appear on every page 
of the document. This will look grayed-out 
on-screen but will print and PDF fine. 

 – When you start a new Section in a document 
(Page Layout > Section Break or Insert > Page 
Break) the header will expect to be different 
than the Section before it. To avoid this, use 
Page Breaks instead of Section Breaks.
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 § Footer Area
 – Double click on the bottom margin to access  

the Footer settings or select Insert > Footer. 
Once the footer is open, a special tab, Header  
& Footer Tools, will appear.

 – Highly recommend using “Page X of Y” format 
for all documents and contracts.

 – Anything in the Footer area, e.g., text, a logo, 
page numbers, has the potential to appear  
on every page of the document.

 – Use the pre-formatted options and then  
change the type settings to suit your style.  
You can even make and apply Custom 
Paragraph Styles to headers and footers.

 – Note that, like headers, footers may disappear  
when you insert a Section Break. Use Page 
breaks whenever you can to avoid this.

3)  Employ the correct character/
punctuation (See table)

4)  Create custom Paragraph and 
Character text styles (and avoid the 
built-in ones)

 § Access the Custom Styles Panel under the  
Home > Styles tab. It’s the super-tiny arrow-
button in the lower-right corner of the Styles 
section, or under the Change Styles drop-down. 
Or select Alt+Control+Shift+S.

 § Custom Styles are user-defined styles. Create 
them, name them, and apply them to the text in 
your document. Click on the text and then click  
on the style (in the palette) you want to apply.

 § Once applied to text, you can modify the Style—
and all the text linked to that style will follow the 
changes you make to the Style.

 § To avoid re-flows on different computers,  
in Style Based On, select (No Style). This de-links 
it from the “Normal” style, which may differ from 
computer to computer.

 § In the Modify Style panel, the Format drop-down 
allows you to customize all types of settings.

 § Paragraph line spacing should be set to single  
or a multiplier. Do not set the line spacing to less 
than single spacing.

 § In the Paragraph setting, avoid Space Before,  
use Space After instead. Use Space Before 
sparingly as it may cause layout problems.

5)  Templates—Save your most used  
files and documents as template files 
to help speed your work.

 § Work your document into a usable format that  
you like and that meets the needs of the document 
(form follows function).

 § Delete the “unique” elements of the document.
 § ‘Save As’ a template file (.dot or .dotx)—either  

into the template folder, a specific folder, or to 
your Desktop.

 § When you need to make a new file, use the 
template. It will prompt you to ‘Save As’ to a  
new file so you won’t overwrite the template.

 § If you need to make changes to your template, 
open it, modify it, and then save as a template 
again—overwriting the old one.

5.5)  Explore footnotes, endnotes, and 
citation helpers (See article)
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Mac Overview—What are the 5.5 things?

1)  Use your presets—edit Word’s options  
to help speed your work

 § Word > Preferences—Explore and adjust the 
preferences to save work as you type. Most 
options will be under Spelling and Grammar  
and Auto-Correct panels: 

 – Hide spelling and grammar errors as you  
type so they don’t distract. You can always  
turn them on again later when you’re ready  
to proof and spell-check.

 – Turn off auto-correct options (I like to turn  
them all off so they don’t change my text—
especially when I am transcribing!)

 § “Embed fonts in the file”? Don’t count on it! 
 – The “Embed” was disabled in Microsoft 

products after a lawsuit from Adobe. 
 – For most reliable performance and consistency, 

use only fonts that are standard system fonts 
across various versions of Office, Windows, AND 
Mac (e.g., Garamond, Arial, Times, etc.).

 § Preferences > Edit (below-left)
 – Keep the formatting in your document pristine—

change the defaults to Keep Text Only or use 
Paste Special > Unformatted when pasting text

 – Insert pictures as Square for easier insertion 
into text

 § Preserve Image Quality (below-right)
 – Make sure to change this setting to “Do not 

compress images in this file” and set the 
resolution to the highest BEFORE pasting  
any images into the file! Change settings at  
File > Reduce File Size, and change the  
setting to Do Not Compress.

2)  Master margins, headers, and footers 
and the different types of breaks

 § Header Area
 – Double click on the top margin to access the 

Header settings or select Document Elements > 
Header. Once the header is open, a special tab, 
Header & Footer Tools, will appear.

 – Anything in the Header area, e.g., text,  
a logo, an address, an image, or a document 
title, has the potential to appear on every page 
of the document. This will look grayed-out 
on-screen but will print and PDF fine. 

 – When insert a Section Break in a document 
(Layout > Break) the header will expect to be 
different than the Section before it. To avoid this, 
use Page Breaks instead of Section Breaks.

 § Footer Area
 – Double click on the bottom margin to access the 

Footer settings or select Document Elements > 
Footer. Once the footer is open, a special tab, 
Header & Footer Tools, will appear.
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 – Anything in the Footer area, e.g., text, a logo, 
page numbers, has the potential to appear on 
every page of the document.

 – Highly recommend using “Page X of Y” format 
for all documents and contracts.

 – Use the pre-formatted options and then change 
the type settings to suit your style. You can even 
make and apply Custom Paragraph Styles to 
headers and footers.

 – Note that, like headers, footers may disappear  
when you insert a Section Break. Use Page 
breaks whenever you can to avoid this.

3)  Employ the correct character/
punctuation (See table)

4)  Create custom Paragraph and 
Character text styles (and avoid  
the built-in ones)

 § Access the Custom Styles Panel under the  
Home > Styles tab. It’s the tiny paragraph button 
at the lower-right of the Styles section, under  
the Change Styles drop-down. Change the view  
to “In Current Document” (optional). [In Office 365 
it’s now a large button—yay!]

 § Custom Styles are user-defined styles. Create 
them, name them, and apply them to the text in 
your document. Click on the text and then click  
on the style (in the palette) you want to apply.

 § Once applied to text, you can modify the Style—
and all the text linked to that style will follow the 
changes you make to the Style.

 § To avoid re-flows on different computers,  
in Style Based On, select (No Style). This de-links 
it from the “Normal” style, which may differ from 
computer to computer.

 § In the Modify Style panel, the Format drop-down 
allows you to customize all types of settings.

 § Paragraph line spacing should be set to single  
or a multiplier. Do not set the line spacing to  
less than single spacing.

 § In the Paragraph setting, avoid Space Before,  
use Space After instead. Use Space Before 
sparingly as it may cause layout problems.

5)  Templates—Save your most used  
files and documents as template files 
to help speed your work.

 § Work your document into a usable format that  
you like and that meets the needs of the document 
(form follows function).

 § Delete the “unique” elements of the document.
 § ‘Save As’ a template file (.dot or .dotx)—either  

into the template folder, a specific folder, or to 
your Desktop.

 § When you need to make a new file, use the 
template. It will prompt you to ‘Save As’ to a  
new file so you won’t overwrite the template.

 § If you need to make changes to your template, 
open it, modify it, and then save as a template 
again—overwriting the old one.

5.5)  Explore footnotes, endnotes, and 
citation helpers

 § Document Elements Tab (See article)
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Mac PC What is it

¶ Paragraph 
Return  
Hard-Return

Return Key Return Key Separates paragraphs from one another and allows for a new paragraph 
style to be applied.

Shift+Return 
Soft-Return

Shift+  
Return Key

Shift+  
Return Key

Line breaks within a paragraph—without signaling the start of a new 
paragraph. Especially useful in transcriptions where you record the lines 
as faithful to the original breaks as possible.

Tab Stops Tab Key Tab Key Large spaces between words or representation of gaps in document 
transcription. 
Note that the basic tab stops are set at 1/2 of an inch—you should adjust 
where the tab stops fall to use as FEW tabs as possible. Adjust the 
position of the tab stop instead of adding more tab stops.

• Word Space Space Bar Space Bar Space between words AND sentences—one space only.

En Space Command+ 
Shift+ N

(Use Symbol 
Palette)

The width of an upper-case N character. Traditionally used as the space 
between sentences, now used for special spacing needs.

Em Space Command+ 
Shift+ M

(Use Symbol 
Palette)

The width equal to the height of an upper-case M character. Used for 
special spacing needs.

Punctuation—The Invisibles
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Mac PC What is it Example of use

- Hyphen - - Syllabic breaks in words—continuation  
of a word over a line break.

The application was continu- 
ously made…

– En Dash Option+  
-

Alt+ 
Control +  
-

Longer than a hyphen.  
Used to make compound words or  
names or to separate dates.

The Smith–Adams family…
…community, 1609–1624.

— Em Dash Option+  
Shift+  
-

Alt+  
Control+ 
Shift+  
-

Longer than an En Dash. Used to  
separate thoughts—can take the place  
of commas, parentheses, or colons.

Upon discovering the errors—
all 124 of them—the publisher 
immediately recalled the 
books.

“o” Double 
Quotes

Shift+  
“

Shift+  
“

Offsets a quotation from narrative. She said, “I love writing.”

‘o’ Single 
Quotes

‘ ‘ Used to set off a term or quotation  
inside of a quotation. 

She said “I love writing, 
especially when I get to write 
‘free form’.”

’ Single 
Closing 
Quote

Option+ 
Shift+ 
}

Alt+  
Control+ 
}

Apostrophe with the open side facing left.  
Note that this is NOT the same as an automatic 
apostrophe and is a special character.

It was in the ’70s.
(Note that adding a possessive 
apostrophe, e.g., “70’s” makes 
it possessive, not plural.)

[ ] Brackets [ ] [ ] In transcription, used to separate the 
transcribed data from unclear or segments or 
to make notations about the condition of the 
original text.

…it was up to [him] to see that 
the deeds w [page torn, 
illegible]

Punctuation—Specialty Punctuation
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How to use Microsoft Word’s Works Cited Tools:  
Sources, Footnotes, and More Anthony Domanico | PCWorld Sep 25, 2014

Adding references
When you choose to include a source, such as a journal 
article, book, or web site in your paper, you’ll want to add  
that source to your references. Word’s Manage Sources, 
found in the Citations & Bibliography section of the 
References ribbon, is your one-stop-shop for managing  
your references. To add a source, click the Manage Sources 
button, then click New in the resulting pop-up menu.
Word makes it easy for you to manage all of your references 
with the Manage Sources tool.

In the new reference section, you’ll first need to choose  
the type of source you’re adding from the drop-down menu. 
Depending on the type of source you choose, Word will give 
you line items for all the fields you’ll need to appropriately 
cite your reference, and it’ll do it in APA or MLA style.  
Once you’ve entered information into all of the appropriate 
sections, click okay and either get back to your paper or  
add more sources.

The Manage Sources tool pulls in the appropriate fields  
to fill in for each type of source available. The book source, 
for example, yields fields for Author, Title, Year, City and 
Publisher.

Adding inline citations
As you use material within the body of your paper, you’ll need 
to add inline citations to properly attribute your material to 
the original source. Assuming you’ve added your references, 
simply point your cursor to the location you’d like the footnote 
to go, then click on the Insert Citation button in the Citations 
& Bibliography section of the References ribbon. In the 
subsequent dropdown, click on the source you’re referencing, 
and Word will automatically enter the inline citation at that 
location.
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Adding inline citations to your 
paper is as easy as two clicks.  
Just click the insert citation 
button, and select your source 
from the list.
This functionality isn’t perfect, and 
it’s important to double check your 
in-line citations to ensure they’re compliant with the 
applicable style guide. But 99 percent (or more) of the time, 
Word gets the job done flawlessly.

Adding footnotes and endnotes
Some assignments will require you to add footnotes or 
endnotes to your paper, and it’s important to know the 
difference between the two if you’re going to use them 
appropriately. Footnotes are notes that occur at the end of 
each individual page within your paper, while endnotes  
appear only on the final page and are often used in lieu  
of a references page. 

Regardless of whether you use footnotes or endnotes,  
Word makes it incredibly easy to add these to your paper.  
You can add footnotes or endnotes in the Footnotes section  
in the References ribbon, but be sure to place your cursor 
where you’d like the superscripted number referencing the 
footnote to appear before clicking on the tools.

Everything you need to add footnotes and endnotes to  
your paper can be found in the Footnotes section of the 
References tab.
For footnotes, click on the Insert Footnote button, then type in 
either your reference or add notes and supporting materials. 
To navigate between footnotes within your paper, simply click 
on the Next Footnote button. To add endnotes, click on the 
Insert Endnote button and add your notes and/or citations.
Here’s what your footnotes will look like within your Word 
document.
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For either option, you can also use the Insert Citation button 
in the Citations & Bibliography section (covered in the 
previous section) to add appropriate references to your 
footnote or endnote.

Insert a bibliography
Before Word 2007 added a References section, adding a 
bibliography was an arduous, manual task that was often one 
of the worst parts of completing a research paper. Now, 
adding a bibliography to your paper is as simple as two 
mouse clicks.
The bibliography automatically adapts to the style guide you 
choose in the Style dropdown, and you can set the title to 
bibliography, references, or works cited.
In the Citations & Bibliography section of the References 
ribbon, click on the Bibliography drop down menu to pull up 
the three options for a bibliography. Stylistically, all three 
options look identical with the exception of the heading, since 
different fields of study can’t seem to agree on what to call 
the bibliography.
Depending on the requirements for your particular paper, 
choose either the bibliography, references, or works cited 
type of bibliography to add it to the end of your paper. Each 
option will be perfectly referenced according to the style 
guide you choose in the style drop-down menu.

If you add references 
into your paper after you 
insert the bibliography, 
click on the Update 
Citations & Bibliography 
button at the top of the 
References page.  
The button will appear 
once you mouse over  
the word “References.” 
Reselecting the Style 
option will also refresh 
your bibliography’s 
sources.
The only other thing  
you may need to do is 
insert a page break 
immediately before the 

references to ensure it’s always on the last page of your 
document. You can do this by clicking Page Break in the 
Pages section of the Insert ribbon.

www.pcworld.com/article/2687533/how-to-use-microsoft-
words-works-cited-tools-sources-footnotes-and-more.html
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